由於不支援我的設備,所以我無法下載app

適用於iOS設備

如果您在嘗試下載app時看到不支援您的設備 的訊息,這可能代表您的iOS設備版本不夠新(v14之前)。TradingView應用程式僅支援iOS 14或更高以上的版本。


適用於Android設備

如果您在嘗試下載app時看到 不支援您的設備 的訊息,則可能代表您的Android設備版本不夠新(在v7之前)。TradingView應用程式僅支援Android 7或更高以上的版本。